Actualiza inmediatamente a WordPress 2.1.2

WordPress acaba de publicar la versión 2.1.2, tan sólo unos días después de la 2.1.1. ¿El motivo? Un cracker se ha colado en el servidor del CMS y ha insertado codigo malicioso en el paquete de descarga.

Así que si has actualizado a 2.1.1 hace cuatro o cinco días, lo más seguro es que vuelvas a actualizar tu blog, esta vez a la versión 2.1.2 cuanto antes.

Llevamos 3 actualizaciones en 3 meses, esto se está poniendo de infarto, pero todo sea por la seguridad.

Descarga de WordPress 2.1.2